We have been adding more places where it makes sense to have commands than
just the report. It seems to make sense to have a more specific name than
commands (and buildCommands). In the MAOneToManyComponent and the
MAOneToManyScalarComponent we renamed them.
Please let us know if you find this a bad idea.
Since this is an interface change, we'll make these in #'version3.2.0'.
Also we'll add a #'release3.2'. If you do not want this change in your
version, please continue using #'release3.1'.
Diego & Stephan
Time: 26 August 2014, 12:30:39.781583 pm